
<!DOCTYPE html>
<html lang="sl-SI">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="1avkOM_L9CD-Fh4BkTVOk7nS4Bu6sx7nE899Ob8X8UE" />
  <title>Pozivata k nadaljevanju dialoga | Slovenci v sosednjih državah</title>

	
	<meta name="description" content="Slovenski zunanji minister Karl Erjavec (DeSUS) je v torek sprejel koroškega deželnega glavarja Petra Kaiserja (SPÖ), s katerim sta govorila o vprašanju vpisa slovenske narodne skupnosti v osnutek ..."/>

  <meta property="og:locale" content="sl_SI" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Slovenci v sosednjih državah"/>
	<meta property="og:title" content="Pozivata k nadaljevanju dialoga"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2017/02/22/65382908_karl_erjavec_peter_kaiser.jpg" />
	<meta property="og:description" content="Slovenski zunanji minister Karl Erjavec (DeSUS) je v torek sprejel koroškega deželnega glavarja Petra Kaiserja (SPÖ), s katerim sta govorila o vprašanju vpisa slovenske narodne skupnosti v osnutek ..." />

	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2017/02/22/65382908_karl_erjavec_peter_kaiser.jpg" />
	
	<meta name="HandheldFriendly" content="True">
  <meta name="MobileOptimized" content="320">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

  <!-- Place favicon.ico and apple-touch-icon(s) here  -->
  <link rel="apple-touch-icon" sizes="57x57" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon-194x194.png" sizes="194x194">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="//img.rtvslo.si/_static/r180/svsd/icons/manifest.json">
  <link rel="shortcut icon" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon.ico">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="//img.rtvslo.si/_static/r180/svsd/icons/mstile-144x144.png">
  <meta name="msapplication-config" content="//img.rtvslo.si/_static/r180/svsd/icons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <!-- load Ink's CSS -->
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/svsd/css/ink-flex.min.css">
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/svsd/css/font-awesome.min.css">

  <!-- Lightbox -->
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/svsd/css/lightbox.css">

  <!-- load Ink's CSS for IE8 -->
  <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="//img.rtvslo.si/_static/r180/svsd/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

  <!-- test browser flexbox support and load legacy grid if unsupported -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/modernizr.js"></script>
  <script type="text/javascript">
    Modernizr.load({
      test: Modernizr.flexbox,
      nope: '//img.rtvslo.si/_static/r180/svsd/css/ink-legacy.min.css'
    });

    // $onload helper
  	var callbacks = [];
  	var $onload = function(cb) {
  		if (window.jQuery) {
  			return jQuery(cb);
  		}
  		callbacks.push(cb);
  		return $onload;
  	};
  </script>

  <!-- load Ink's javascript files -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/ink-all.min.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/autoload.min.js"></script>

  <!-- Other -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/jquery.easing.1.3.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/api.js"></script>

  <!-- JWPlayer 7 -->
  <link rel="stylesheet" href="//img.rtvslo.si/_static/r502/rtv4d/jw7/4d.css">
  <script type="text/javascript"  src="//img.rtvslo.si/_static/r502/rtv4d/jw7/versions/jwplayer-head/jwplayer4d.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r502/rtv4d/jw7/jquery.play.jw7.js"></script>

  <!-- Cookie Consent -->
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/rckc/css/cookieconsent-responsive.css"/>
	<script type="text/javascript" src="//img.rtvslo.si/_static/r3/js/cookieconsent.js"></script>

  <!-- MorphSearch -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/morphsearch.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/moment.js"></script>

	<script type="text/plain" class="cc-onconsent-social">

	$onload( function($) {
		$('iframe').each( function(i, v) {
			var elem = $(v);
			var data = elem.data('src');
			if (data) {
				elem.attr('src', data);
			}
		});
	});

	</script>

</head>


<style type="text/css">

	@media (max-width: 550px) {
		#dashboard { display: none !important; }
	}
	#dashboard {
		
		background-color: #000;
				height: 80px;
		line-height: 0.5;
		margin-top: -77px;
		border-bottom: 3px solid #000;

		-webkit-transition: margin-top 300ms ease-out;
    -moz-transition: margin-top 300ms ease-out;
    -o-transition: margin-top 300ms ease-out;
    transition: margin-top 300ms ease-out;
		}

		#dashboard.show { margin-top: 0px; }

		#dashboard .ink-grid { position: relative; }

		#dashboard .bound {
			margin: 0 auto;
			width: 100%;
			text-align: left;
			overflow: hidden;
			height: 80px;
			opacity: 0;

			-webkit-transition: opacity 300ms ease-out 200ms;
	    -moz-transition: opacity 300ms ease-out 200ms;
	    -o-transition: opacity 300ms ease-out 200ms;
	    transition: opacity 300ms ease-out 200ms;

			}
		#dashboard.show .bound {
			opacity: 1;
		}

		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 20px;
		height: 79px;
		width: 178px;
		float: left;
		color: #fff;
		}
		.item:first-child {
			margin-left: -30px;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 5px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			border: 1px solid #fff;
			float: left;
			width: 62px;
			height: 47px;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #999;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}

		#dashboard .toggle {
			height: 33px;
			width: 80px;
			cursor: pointer;
			z-index: 100;
			text-align: right;
			padding: 8px 10px 0 0;
			color: #fff;
			font-size: 10px;

			position: absolute;
			bottom: -33px;
			right: 50px;

			background-image: url('/_static/r1/svsd/images/rtvslo-logo.png');
			background-color: #000;
			background-position: 3px 0px;
			background-repeat: no-repeat;
			background-size: 45px;

			-webkit-border-bottom-right-radius: 5px;
			-webkit-border-bottom-left-radius: 5px;
			-moz-border-radius-bottomright: 5px;
			-moz-border-radius-bottomleft: 5px;
			border-bottom-right-radius: 5px;
			border-bottom-left-radius: 5px;
		}
</style>

<div id="dashboard" class="realign">
	<div class="ink-grid">
		<div class="bound">
						<div class="item">
				
					<a href="http://www.rtvslo.si/" target="_top"><img src="https://img.rtvslo.si/_up/upload/2012/11/20/64934780_rtvslo-logo-2.png"></a>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/radiokoper" target="_top">RA Koper</a></div>
				<div class="image"><a href="http://www.rtvslo.si/radio-koper/prispevki/novice/intereuropa-zaradi-prevare-v-crni-gori-ob-milijon-evrov/415590" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/02/21/65382796_intereuropa-zetatrans_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/radio-koper/prispevki/novice/intereuropa-zaradi-prevare-v-crni-gori-ob-milijon-evrov/415590" target="_top">Intereuropa zaradi prevare v Črni...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://3-reg.rtvslo.si" target="_top">3-reg</a></div>
				<div class="image"><a href="http://3-reg.rtvslo.si/rckc/slo/z-vlakom-iz-divace-v-pazin/370303" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/07/24/65232096_vlak_pazin_45_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://3-reg.rtvslo.si/rckc/slo/z-vlakom-iz-divace-v-pazin/370303" target="_top">Z vlakom iz Divače v Pazin</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/" target="_top">MMC</a></div>
				<div class="image"><a href="http://www.rtvslo.si/svet/kremelj-in-bela-hisa-se-nic-o-pahorjevem-predlogu/415677" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/02/22/65382922_putin_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/svet/kremelj-in-bela-hisa-se-nic-o-pahorjevem-predlogu/415677" target="_top">Kremelj in Bela hiša še nič o...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/mojageneracija" target="_top">Za starejše</a></div>
				<div class="image"><a href="http://www.rtvslo.si/moja-generacija/22-februar-temen-dan-v-zgodovini-ljubljane/330083" target="_top"><img src="https://img.rtvslo.si/_up/upload/2014/02/17/65076720_foto1_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/moja-generacija/22-februar-temen-dan-v-zgodovini-ljubljane/330083" target="_top">22. februar: Temen dan v zgodovini...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
				<div class="image"><a href="http://www.rtvslo.si/news-in-english/amnesty-international-on-slovenia-good-and-not-so-good-news/415662" target="_top"><img src="https://img.rtvslo.si/_up/upload/2016/10/17/65352386_dz3_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/news-in-english/amnesty-international-on-slovenia-good-and-not-so-good-news/415662" target="_top">Amnesty International on Slovenia:...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="" height="18"/></a></div>
				<div class="image"><a href="http://otroski.rtvslo.si/firbcologi/prispevek/811" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_504906218_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://otroski.rtvslo.si/firbcologi/prispevek/811" target="_top">VIDIMO SE JESENI!</a></div>
							</div>
			<div class="tile"></div>
						<div class="clear"></div>
		</div>
		<div class="toggle"><i class="fa fa-chevron-down"></i></div>
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function() {

		$('#dashboard .toggle').on('click', function(event) {
			$("#dashboard").addClass('show');
			$(this).fadeOut();
		});

	});
</script>

<body id="svsd-background">

  <div class="ink-grid">

    <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>Uporabljate staro verzijo Internet Explorerja.</strong>
                    Prosimo, da <a href="http://browsehappy.com/">brezplačno nadgradite svoj brskalnik</a> in tako izboljšate svojo izkušnjo na spletu.
                </p>
            </div>
            <![endif]-->

    <!-- Main content -->

    <header class="column-group">

      <div id="logo" class="xlarge-40 large-60 medium-80 all-100 large-push-center medium-push-center">
        <a href="/svsd"><img src="//img.rtvslo.si/_static/r180/svsd/images/slovenci_v_sosednjih_drzavah_logo_mavrica.png"></a>
      </div>

        <div id="menu" class="xlarge-60 all-100">
        <nav class="ink-navigation large-65 large-push-center xlarge-push-right">
          <ul class="menu horizontal white">
            <li><a href="/svsd/">Domov</a></li>
            <li>
              <a>Novice</a>
              <ul class="submenu">
                <li><a href="/svsd/avstrija">V Avstriji</a></li>
                <li><a href="/svsd/hrvaska">Na Hrvaškem</a></li>
                <li><a href="/svsd/italija">V Italiji</a></li>
                <li><a href="/svsd/madzarska">Na Madžarskem</a></li>
                <li><a href="/svsd/ostalo">Ostalo</a></li>
                <li><a href="/svsd/arhiv">Vsi prispevki</a></li>
              </ul>
            </li>
            <li><a href="/svsd/koticek-za-jezicek">Kotiček za jeziček</a></li>
            <li><a href="/svsd/povezave">Povezave</a></li>
            <li><a href="/svsd/kontakt">Kontakt</a></li>
            <li><a class="morphsearch-open" href="#"><span class="morphsearch-open-icon"></span></a></li>
          </ul>
        </nav>
      </div>

      <div id="morphsearch" class="morphsearch">
        <form class="morphsearch-form" role="search" method="get" action="/svsd/iskanje">
          <input id="livesearch" class="morphsearch-input" type="search" placeholder="Najdi" name="q" autocomplete="off"/>
          <button class="morphsearch-submit" type="submit">Išči</button>
        </form>
        <span class="iskalec-loading" style="display: none"><i class="fa fa-circle-o-notch fa-spin"></i></span>
        <div class="morphsearch-content" style="display: none">
          <div id="rezultati-iskanja">
            <div class="results-column iskalec-news">
              <h2>Članki</h2>
              <span class="sitems"></span>
            </div>
            <div class="results-column iskalec-ava">
              <h2>4D arhiv</h2>
              <span class="sitems"></span>
            </div>
            <div class="iskalec-more">
              <a href="/iskanje/" id="iskalec-more" class="ink-button blue">Vsi rezultati <span aria-hidden="true" class="glyphicon glyphicon-chevron-right"></span></a>
            </div>
          </div>
        </div><!-- /morphsearch-content -->
        <span class="morphsearch-close"></span>
        <div id="search-result-tpl" style="display: none">
          <a class="results-media-object" href="[link]">
            <img src="img/thumbs/PagePreloadingEffect.png" alt="PagePreloadingEffect"/>
            <div class="title-date">
              <h3>[title]</h3>
              <p>[date]</p>
            </div>
          </a>
        </div>
      </div><!-- /morphsearch -->

      <div class="all-100 sub-header">
        
          <p class="push-right"><a href="https://www.facebook.com/slovencivsosednjihdrzavah" target="_blank"><em class="fa fa-facebook-square fa-2x"> </em></a></p>
<p class="description">Stičišče aktualnih informacij o življenju in delovanju pripadnikov slovenskih manjšin v Italiji, Avstriji, na Madžarskem in na Hrvaškem.</p>
              </div>
    </header>
  </div>

<div class="ink-grid ink-lazyload" data-placeholder="/_static/svsd/images/1x1.gif" data-loaded-class="loaded">
    <section class="column-group gutters article vertical-space">
      <div class="xlarge-70 large-70 medium-100 small-100 tiny-100">
        <article data-article="415670">
					<p class="meta-article">
            22. februar 2017 ob 14:07 <a href="/svsd/avstrija"><span class="ink-label avstrija">Avstrija</span></a>
          </p>

          

          <h1>
            Pozivata k nadaljevanju dialoga
                      </h1>
          
					

					<figure class="ink-image vertical-space">
            <img src="https://img.rtvslo.si/_up/upload/2017/02/22/65382908_karl_erjavec_peter_kaiser.jpg" class="img-responsive" alt="Karl Erjavec in Peter Kaiser">
            <figcaption class="dark over-bottom">
              Zunanji minister Karl Erjavec in glavar avstrijske Koroške Peter Kaiser. Foto: Ziga Zivulovic jr./Bobo            </figcaption>
          </figure>
					
					
										

					


					


					

					

					


					<div class="left-space push-right all-33 small-100 tiny-100 medium">
						
												
												
							<blockquote>
            <p>„Še čas za pojasnila in razlage“ V zvezi z zapletom glede nove deželne ustave na Koroškem je deželni glavar Peter Kaiser (SPÖ) po seji koroške deželne vlade v Celovcu v torek ugotovil, da zakonodajni postopek teče, so pa še naprej mogoča tako pomenska pojasnila kot dodatne razlage.</p>
                      </blockquote>
																		
												
												
						
						
																						</div>

						<p class="teaser"><strong>Slovenski zunanji minister Karl Erjavec (DeSUS) je v torek sprejel koroškega deželnega glavarja Petra Kaiserja (SPÖ), s katerim sta govorila o vprašanju vpisa slovenske narodne skupnosti v osnutek nove koroške ustave. Po pogovoru sta dejala, da podpirata nadaljevanje dialoga.</strong></p><p>Pomembno je, da prvo omembo slovenske narodne skupnosti ohranimo v središču pozornosti, je zapisano v <a href="https://www.ktn.gv.at/Service/News?nid=26330">dvojezični tiskovni izjavi deželnega glavarja</a>. „Marsikaj je uspelo razložiti“, srečanje ocenjuje Kaiser in opozarja tudi na to, da bodo dodelana semantična pojasnila, dodatno naj bi z razlago odpravili obstoječe nesporazume.</p><h2>Želita odgovorno in konstruktivno politično razpravo</h2><p>Na pogovoru v Ljubljani sta Erjavec in Kaiser izrazila razumevanje za zaskrbljenost predstavnikov slovenske narodne skupnosti, ki menijo, da bi navedba nemškega jezika kot deželnega jezika v predlogu ustave lahko privedla k restriktivni razlagi manjšinskih pravic. Zato podpirata nadaljevanje dialoga in pozivata k odgovorni in konstruktivni politični razpravi. Le tako bo možno najti konstruktivno rešitev, ki bo odražala legitimna pričakovanja slovenske narodne skupnosti in hkrati omogočila politični konsenz na Koroškem.</p><h2>Iskali bodo še natančnejšo formulacijo</h2><p>Erjavec je pozdravil odločenost Kaiserja, da bi v okviru prihodnjega postopka parlamentarne razprave in sprejemanja koroške deželne ustave iskali še natančnejšo formulacijo. Sicer pa sta se strinjala, da je bil v času mandata Koroške koalicije za prihodnost pod vodstvom deželnega glavarja Kaiserja s pomočjo stalnega dialoga s predstavniki slovenske narodne skupnosti dosežen pomemben napredek pri izboljšanju njihovega položaja na Koroškem, kot tudi opazna okrepitev obojestranskega spoštovanja, strpnosti in sprejemanja, so sporočili z zunanjega ministrstva.</p><p>Slovenski zunanji minister in koroški deželni glavar podpirata prizadevanja za priznanje kulturne in jezikovne raznolikosti na Koroškem, ki izhajajo iz zgodovinske prisotnosti Slovencev na tem območju. Prva jasna in nesporna omemba slovenske narodne skupnosti v koroški deželni ustavi je zaradi tega tudi zgodovinski korak k sobivanju med slovensko in nemško govorečimi prebivalkami in prebivalci Koroške, so na ministrstvu za zunanje zadeve Republike Slovenije (MZZ) zapisali v sporočilu za javnost.</p><h2>„Narediti vse, da se izognemo škodi, ki bi nastala“</h2><p>Erjavec in Kaiser sta poudarila, da je treba narediti vse, da bi se izognili škodi, ki bi lahko nastala za Avstrijo, za Koroško, Slovenijo in celotno prebivalstvo na Koroškem, katerega del je tudi slovenska narodna skupnost. Kaiser je priložnost izkoristil tudi za to, da je zunanjega ministra opozoril na želje in potrebe nemško govoreče etnične skupine v Sloveniji, so še sporočili z MZZ.</p><hr /><p><strong>Več na <a href="http://slovenci.orf.at/" target="_blank">slovenci.orf.at</a></strong></p>
						


						
        </article>
      </div>
      <section class="xlarge-30 large-30 medium-100 small-100 tiny-100">
        <h3><a href="/svsd/avstrija">Zadnje objave Slovencev v Avstriji</a></h3>

				
        <ul class="unstyled">
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/ze-bolj-pomirjujoci-toni-slovenscina-na-koroskem-je-in-bo/415500" title="Že bolj pomirjujoči toni: "Slovenščina na Koroškem je in bo"">
                
								<img class="lazyload-item" alt="Že bolj pomirjujoči toni: &quot;Slovenščina na Koroškem je in bo&quot;" data-src="https://img.rtvslo.si/_up/ava/ava_archive03/Content/2017/02/20/2017-02-20-011030-SLO1_part2_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/ze-bolj-pomirjujoci-toni-slovenscina-na-koroskem-je-in-bo/415500" title="Že bolj pomirjujoči toni: "Slovenščina na Koroškem je in bo"">Že bolj pomirjujoči toni: "Slovenščina na Koroškem je in bo"</a></h5>
              <p class="small meta-article">20.02.2017 / 13:41</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/dijaki-nizje-stopnje-prepricali-v-smucanju/414910" title="Dijaki nižje stopnje prepričali v smučanju">
                
								<img class="lazyload-item" alt="Dijaki nižje stopnje prepričali v smučanju" data-src="https://img.rtvslo.si/_up/upload/2017/02/13/65380686_gimnazijke_smucanje_v-5569867_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/dijaki-nizje-stopnje-prepricali-v-smucanju/414910" title="Dijaki nižje stopnje prepričali v smučanju">Dijaki nižje stopnje prepričali v smučanju</a></h5>
              <p class="small meta-article">13.02.2017 / 11:38</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/zacudenje-in-ogorcenje/414329" title="Začudenje in ogorčenje">
                
								<img class="lazyload-item" alt="Začudenje in ogorčenje" data-src="https://img.rtvslo.si/_up/upload/2016/07/11/65328916_nsks_logo_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/zacudenje-in-ogorcenje/414329" title="Začudenje in ogorčenje">Začudenje in ogorčenje</a></h5>
              <p class="small meta-article">06.02.2017 / 09:23</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/minister-zagotavlja-drustvom-pomoc/414327" title="Minister zagotavlja društvom pomoč">
                
								<img class="lazyload-item" alt="Minister zagotavlja društvom pomoč" data-src="https://img.rtvslo.si/_up/upload/2017/02/06/65378841_lipa_zmavc_predan_karner_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/minister-zagotavlja-drustvom-pomoc/414327" title="Minister zagotavlja društvom pomoč">Minister zagotavlja društvom pomoč</a></h5>
              <p class="small meta-article">06.02.2017 / 09:19</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/ljudska-stranka-proti-omembi-slovencev/414130" title="Ljudska stranka proti omembi Slovencev">
                
								<img class="lazyload-item" alt="Ljudska stranka proti omembi Slovencev" data-src="https://img.rtvslo.si/_up/upload/2017/02/03/65378184_ovp_avstrija_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/ljudska-stranka-proti-omembi-slovencev/414130" title="Ljudska stranka proti omembi Slovencev">Ljudska stranka proti omembi Slovencev</a></h5>
              <p class="small meta-article">03.02.2017 / 09:42</p>
            </div>
          </li>
                  </ul>
        

      </section>
    </section>
  </div>
<footer class="clearfix">
    <div class="ink-grid">
      <div class="column-group gutters vertical-space">
        <div class="all-50 xlarge-40 small-100 tiny-100">
          <div class="column-group quarter-gutters">
						
		          <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.rtvslo.si/" target="_blank"> <img alt="Radio Koper" src="https://img.rtvslo.si/_up/upload/2015/10/05/65250382_rtvslo.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.rtvslo.si/radiokoper/" target="_blank"> <img alt="Radio Koper" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243002_radio_koper.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="https://sl-si.facebook.com/tvkoper" target="_blank"> <img alt="Tv Koper-Capodistria" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243005_tv_koper_capodistria.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.fvg.rai.it/dl/fvg/home_.html" target="_blank"> <img alt="Rai" src="https://img.rtvslo.si/_up/upload/2015/10/09/65251503_rai.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.primorski.it/" target="_blank"> <img alt="Primorski dnevnik" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243001_primorski_dnevnik.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://volksgruppen.orf.at/slovenci/" target="_blank"> <img alt="ORF" src="https://img.rtvslo.si/_up/upload/2015/09/09/65242999_orf.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.porabje.hu/" target="_blank"> <img alt="Porabje" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243000_porabje.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.radiomonoster.hu/" target="_blank"> <img alt="Radio Monošter" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243003_radio_monoster.png" /> </a>
		                  </div>
        </div>
        <div class="all-50 xlarge-60 small-100 tiny-100">
					
						<p class="align-right">© MMC RTV Slovenija | 1999 - 2015 | Vse pravice pridržane | <a href="http://www.rtvslo.si/svsd/kontakt" target="_blank">Kontakti</a></p>
<p class="align-right"><a href="https://www.facebook.com/slovencivsosednjihdrzavah" target="_blank"><em class="fa fa-facebook-square fa-3x"> </em></a></p>
					        </div>
      </div>
    </div>
  </footer>

		<script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/lightbox.min.js"></script>
		<script>
		callbacks.forEach(function(cb) {
			jQuery(cb);
		});

		lightbox.option({
      'showImageNumberLabel': false
    });
		</script>
		<script type="text/javascript" src="/_static/r180/common/gemius/svsd.js"></script>
	</body>
</html>
