
<!DOCTYPE html>
<html lang="sl-SI">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="1avkOM_L9CD-Fh4BkTVOk7nS4Bu6sx7nE899Ob8X8UE" />
  <title>Varčevanje najprej prizadene kulturo | Slovenci v sosednjih državah</title>

	
	<meta name="description" content="„Novejša kulturna politika ni olajšala kulturnega in še zlasti slovenskega kulturnega delovanja, saj vsi varčevalni ukrepi najprej zarežejo v kulturo in prizadenejo predvsem kulturne iniciative“."/>

  <meta property="og:locale" content="sl_SI" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Slovenci v sosednjih državah"/>
	<meta property="og:title" content="Varčevanje najprej prizadene kulturo"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2017/01/04/65370856_janko_malle.jpg" />
	<meta property="og:description" content="„Novejša kulturna politika ni olajšala kulturnega in še zlasti slovenskega kulturnega delovanja, saj vsi varčevalni ukrepi najprej zarežejo v kulturo in prizadenejo predvsem kulturne iniciative“." />

	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2017/01/04/65370856_janko_malle.jpg" />
	
	<meta name="HandheldFriendly" content="True">
  <meta name="MobileOptimized" content="320">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

  <!-- Place favicon.ico and apple-touch-icon(s) here  -->
  <link rel="apple-touch-icon" sizes="57x57" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//img.rtvslo.si/_static/r180/svsd/icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon-194x194.png" sizes="194x194">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="//img.rtvslo.si/_static/r180/svsd/icons/manifest.json">
  <link rel="shortcut icon" href="//img.rtvslo.si/_static/r180/svsd/icons/favicon.ico">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="//img.rtvslo.si/_static/r180/svsd/icons/mstile-144x144.png">
  <meta name="msapplication-config" content="//img.rtvslo.si/_static/r180/svsd/icons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <!-- load Ink's CSS -->
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/svsd/css/ink-flex.min.css">
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/svsd/css/font-awesome.min.css">

  <!-- Lightbox -->
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/svsd/css/lightbox.css">

  <!-- load Ink's CSS for IE8 -->
  <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="//img.rtvslo.si/_static/r180/svsd/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

  <!-- test browser flexbox support and load legacy grid if unsupported -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/modernizr.js"></script>
  <script type="text/javascript">
    Modernizr.load({
      test: Modernizr.flexbox,
      nope: '//img.rtvslo.si/_static/r180/svsd/css/ink-legacy.min.css'
    });

    // $onload helper
  	var callbacks = [];
  	var $onload = function(cb) {
  		if (window.jQuery) {
  			return jQuery(cb);
  		}
  		callbacks.push(cb);
  		return $onload;
  	};
  </script>

  <!-- load Ink's javascript files -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/ink-all.min.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/autoload.min.js"></script>

  <!-- 4D Player -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/jquery.easing.1.3.js"></script>

  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/js/jwplayer.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/rtv4d/js/jquery.play.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/api.js"></script>

  <!-- Cookie Consent -->
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r180/rckc/css/cookieconsent-responsive.css"/>
	<script type="text/javascript" src="//img.rtvslo.si/_static/r3/js/cookieconsent.js"></script>

  <!-- MorphSearch -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/morphsearch.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/moment.js"></script>

	<script type="text/plain" class="cc-onconsent-social">

	$onload( function($) {
		$('iframe').each( function(i, v) {
			var elem = $(v);
			var data = elem.data('src');
			if (data) {
				elem.attr('src', data);
			}
		});
	});

	</script>

</head>


<style type="text/css">

	@media (max-width: 550px) {
		#dashboard { display: none !important; }
	}
	#dashboard {
		
		background-color: #000;
				height: 80px;
		line-height: 0.5;
		margin-top: -77px;
		border-bottom: 3px solid #000;

		-webkit-transition: margin-top 300ms ease-out;
    -moz-transition: margin-top 300ms ease-out;
    -o-transition: margin-top 300ms ease-out;
    transition: margin-top 300ms ease-out;
		}

		#dashboard.show { margin-top: 0px; }

		#dashboard .ink-grid { position: relative; }

		#dashboard .bound {
			margin: 0 auto;
			width: 100%;
			text-align: left;
			overflow: hidden;
			height: 80px;
			opacity: 0;

			-webkit-transition: opacity 300ms ease-out 200ms;
	    -moz-transition: opacity 300ms ease-out 200ms;
	    -o-transition: opacity 300ms ease-out 200ms;
	    transition: opacity 300ms ease-out 200ms;

			}
		#dashboard.show .bound {
			opacity: 1;
		}

		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 20px;
		height: 79px;
		width: 178px;
		float: left;
		color: #fff;
		}
		.item:first-child {
			margin-left: -30px;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 5px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			border: 1px solid #fff;
			float: left;
			width: 62px;
			height: 47px;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #999;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}

		#dashboard .toggle {
			height: 33px;
			width: 80px;
			cursor: pointer;
			z-index: 100;
			text-align: right;
			padding: 8px 10px 0 0;
			color: #fff;
			font-size: 10px;

			position: absolute;
			bottom: -33px;
			right: 50px;

			background-image: url('/_static/r1/svsd/images/rtvslo-logo.png');
			background-color: #000;
			background-position: 3px 0px;
			background-repeat: no-repeat;
			background-size: 45px;

			-webkit-border-bottom-right-radius: 5px;
			-webkit-border-bottom-left-radius: 5px;
			-moz-border-radius-bottomright: 5px;
			-moz-border-radius-bottomleft: 5px;
			border-bottom-right-radius: 5px;
			border-bottom-left-radius: 5px;
		}
</style>

<div id="dashboard" class="realign">
	<div class="ink-grid">
		<div class="bound">
						<div class="item">
				
					<a href="http://www.rtvslo.si/" target="_top"><img src="https://img.rtvslo.si/_up/upload/2012/11/20/64934780_rtvslo-logo-2.png"></a>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/radiokoper" target="_top">RA Koper</a></div>
				<div class="image"><a href="http://www.rtvslo.si/radio-koper/prispevki/novice/happy-ol-mcweasel-v-oddaji-radiolive-v-zivo/411626" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/01/04/65370833_1-copy_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/radio-koper/prispevki/novice/happy-ol-mcweasel-v-oddaji-radiolive-v-zivo/411626" target="_top">Happy Ol'McWeasel v oddaji...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://3-reg.rtvslo.si" target="_top">3-reg</a></div>
				<div class="image"><a href="http://3-reg.rtvslo.si/rckc/slo/iz-konoplje-pridelujejo-konopljin-sirup/371440" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/08/10/65235803_konoplja_nabiralci_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://3-reg.rtvslo.si/rckc/slo/iz-konoplje-pridelujejo-konopljin-sirup/371440" target="_top">Iz konoplje pridelujejo konopljin...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/" target="_top">MMC</a></div>
				<div class="image"><a href="http://www.rtvslo.si/radio-koper/napovednik/v-srediscu/411604" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/01/04/65370795_u96192-189716_dsc-koljka_show_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/radio-koper/napovednik/v-srediscu/411604" target="_top">V središču</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
				<div class="image"><a href="http://www.rtvslo.si/news-in-english/it-doesn-t-have-to-be-minus-20-degrees-to-talk-about-a-polar-air-mass/411584" target="_top"><img src="https://img.rtvslo.si/_up/upload/2017/01/03/65370616_mraz_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/news-in-english/it-doesn-t-have-to-be-minus-20-degrees-to-talk-about-a-polar-air-mass/411584" target="_top">"It doesn't have to be minus 20...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="" height="18"/></a></div>
				<div class="image"><a href="http://otroski.rtvslo.si/infodrom/news/article/5126" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_2036897880_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://otroski.rtvslo.si/infodrom/news/article/5126" target="_top">Otroška poročevalka Ela in Raiven </a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://radioprvi.rtvslo.si" target="_top">Radioprvi</a></div>
				<div class="image"><a href="http://radioprvi.rtvslo.si/2016/12/tony-glover-na-kratko-prosim/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r15_3068236987_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://radioprvi.rtvslo.si/2016/12/tony-glover-na-kratko-prosim/" target="_top">Tony Glover: Na kratko, prosim</a></div>
							</div>
			<div class="tile"></div>
						<div class="clear"></div>
		</div>
		<div class="toggle"><i class="fa fa-chevron-down"></i></div>
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function() {

		$('#dashboard .toggle').on('click', function(event) {
			$("#dashboard").addClass('show');
			$(this).fadeOut();
		});

	});
</script>

<body id="svsd-background">

  <div class="ink-grid">

    <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>Uporabljate staro verzijo Internet Explorerja.</strong>
                    Prosimo, da <a href="http://browsehappy.com/">brezplačno nadgradite svoj brskalnik</a> in tako izboljšate svojo izkušnjo na spletu.
                </p>
            </div>
            <![endif]-->

    <!-- Main content -->

    <header class="column-group">

      <div id="logo" class="xlarge-40 large-60 medium-80 all-100 large-push-center medium-push-center">
        <a href="/svsd"><img src="//img.rtvslo.si/_static/r180/svsd/images/slovenci_v_sosednjih_drzavah_logo_mavrica.png"></a>
      </div>

        <div id="menu" class="xlarge-60 all-100">
        <nav class="ink-navigation large-65 large-push-center xlarge-push-right">
          <ul class="menu horizontal white">
            <li><a href="/svsd/">Domov</a></li>
            <li>
              <a>Novice</a>
              <ul class="submenu">
                <li><a href="/svsd/avstrija">V Avstriji</a></li>
                <li><a href="/svsd/hrvaska">Na Hrvaškem</a></li>
                <li><a href="/svsd/italija">V Italiji</a></li>
                <li><a href="/svsd/madzarska">Na Madžarskem</a></li>
                <li><a href="/svsd/ostalo">Ostalo</a></li>
                <li><a href="/svsd/arhiv">Vsi prispevki</a></li>
              </ul>
            </li>
            <li><a href="/svsd/koticek-za-jezicek">Kotiček za jeziček</a></li>
            <li><a href="/svsd/povezave">Povezave</a></li>
            <li><a href="/svsd/kontakt">Kontakt</a></li>
            <li><a class="morphsearch-open" href="#"><span class="morphsearch-open-icon"></span></a></li>
          </ul>
        </nav>
      </div>

      <div id="morphsearch" class="morphsearch">
        <form class="morphsearch-form" role="search" method="get" action="/svsd/iskanje">
          <input id="livesearch" class="morphsearch-input" type="search" placeholder="Najdi" name="q" autocomplete="off"/>
          <button class="morphsearch-submit" type="submit">Išči</button>
        </form>
        <span class="iskalec-loading" style="display: none"><i class="fa fa-circle-o-notch fa-spin"></i></span>
        <div class="morphsearch-content" style="display: none">
          <div id="rezultati-iskanja">
            <div class="results-column iskalec-news">
              <h2>Članki</h2>
              <span class="sitems"></span>
            </div>
            <div class="results-column iskalec-ava">
              <h2>4D arhiv</h2>
              <span class="sitems"></span>
            </div>
            <div class="iskalec-more">
              <a href="/iskanje/" id="iskalec-more" class="ink-button blue">Vsi rezultati <span aria-hidden="true" class="glyphicon glyphicon-chevron-right"></span></a>
            </div>
          </div>
        </div><!-- /morphsearch-content -->
        <span class="morphsearch-close"></span>
        <div id="search-result-tpl" style="display: none">
          <a class="results-media-object" href="[link]">
            <img src="img/thumbs/PagePreloadingEffect.png" alt="PagePreloadingEffect"/>
            <div class="title-date">
              <h3>[title]</h3>
              <p>[date]</p>
            </div>
          </a>
        </div>
      </div><!-- /morphsearch -->

      <div class="all-100 sub-header">
        
          <p class="push-right"><a href="https://www.facebook.com/slovencivsosednjihdrzavah" target="_blank"><em class="fa fa-facebook-square fa-2x"> </em></a></p>
<p class="description">Stičišče aktualnih informacij o življenju in delovanju pripadnikov slovenskih manjšin v Italiji, Avstriji, na Madžarskem in na Hrvaškem.</p>
              </div>
    </header>
  </div>

<div class="ink-grid ink-lazyload" data-placeholder="/_static/svsd/images/1x1.gif" data-loaded-class="loaded">
    <section class="column-group gutters article vertical-space">
      <div class="xlarge-70 large-70 medium-100 small-100 tiny-100">
        <article data-article="411630">
					<p class="meta-article">
            4. januar 2017 ob 16:00 <a href="/svsd/avstrija"><span class="ink-label avstrija">Avstrija</span></a>
          </p>

          

          <h1>
            Varčevanje najprej prizadene kulturo
                      </h1>
          
					

					<figure class="ink-image vertical-space">
            <img src="https://img.rtvslo.si/_up/upload/2017/01/04/65370856_janko_malle.jpg" class="img-responsive" alt="Janko Malle">
            <figcaption class="dark over-bottom">
              Janko Malle. Foto: Youtube            </figcaption>
          </figure>
					
					
										

					


					


					

					

					


					<div class="left-space push-right all-33 small-100 tiny-100 medium">
						
												
												
												
												
						
						
																						</div>

						<p class="teaser"><strong>„Novejša kulturna politika ni olajšala kulturnega in še zlasti slovenskega kulturnega delovanja, saj vsi varčevalni ukrepi najprej zarežejo v kulturo in prizadenejo predvsem kulturne iniciative“. Misel s spletnega portala Slovenske prosvetne zveze odseva tudi iz pogovora s poslovodjo organizacije Jankom Mallejem o letu 2016.</strong></p><h2>Vedno nižja finančna sredstva v kulturi</h2><p>V soboto, 7. januarja 2017, bo imela Slovenska prosvetna zveza medtem 65. Slovenski ples, najstarejšo osrednjo družabno prireditev koroških Slovencev na začetku leta. Rekli bi temu nova gospoda v izbrani družbi, ki v sproščenem ozračju daje korak novemu letu. Prijetno prijateljevanje pa ne spremeni dejstva, da je bilo leto 2016 zaznamovano s prilagajanjem kulturnih in izobraževalnih programov vedno nižjim finančnim sredstvom v kulturi - tako iz Avstrije, kakor Slovenije. Na svojem spletnem portalu SPZ med drugim ugotavlja:</p><p><em>»Novejša kulturna politika ni olajšala kulturnega in še zlasti slovenskega kulturnega delovanja, saj vsi varčevalni ukrepi najprej zarežejo v kulturo in prizadenejo predvsem kulturne iniciative. Kljub temu je SPZ uspelo ohraniti vse segmente svoje dejavnosti, nekatere – k &amp; k, Haček in gledališki abonma – pa je uspešno razvila na novo«.</em></p><h2>Kljub krajšanju ohraniti obstoječe</h2><p>Kakor za Slovensko prosvetno zvezo poudarja poslovodja Janko Malle, osrednja kulturna organizacija kljub krajšanju financ skuša ohraniti, s čimer je pred leti začela. Tu gre zlasti za stalnice, v sklopu katerih Malle še posebno omenja izvenšolske dejavnosti za mlade na področju jezikovne in kulturne vzgoje.</p><hr /><p>Več na <a href="http://slovenci.orf.at/" target="_blank">slovenci.orf.at</a></p>
						


						
        </article>
      </div>
      <section class="xlarge-30 large-30 medium-100 small-100 tiny-100">
        <h3><a href="/svsd/avstrija">Zadnje objave Slovencev v Avstriji</a></h3>

				
        <ul class="unstyled">
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/20-let-projekta-slovenski-kozolec/411533" title="20 let projekta „Slovenski kozolec“">
                
								<img class="lazyload-item" alt="20 let projekta „Slovenski kozolec“" data-src="https://img.rtvslo.si/_up/upload/2017/01/03/65370657_kozolec_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/20-let-projekta-slovenski-kozolec/411533" title="20 let projekta „Slovenski kozolec“">20 let projekta „Slovenski kozolec“</a></h5>
              <p class="small meta-article">03.01.2017 / 14:01</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/polozaj-studijske-knjiznice-resen/410536" title="Položaj Študijske knjižnice „resen“">
                
								<img class="lazyload-item" alt="Položaj Študijske knjižnice „resen“" data-src="https://img.rtvslo.si/_up/upload/2016/12/20/65367885_studijska-knjiznica-5207481_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/polozaj-studijske-knjiznice-resen/410536" title="Položaj Študijske knjižnice „resen“">Položaj Študijske knjižnice „resen“</a></h5>
              <p class="small meta-article">20.12.2016 / 12:28</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/dezelna-kulturna-nagrada-logarju/410261" title="Deželna kulturna nagrada Logarju">
                
								<img class="lazyload-item" alt="Deželna kulturna nagrada Logarju" data-src="https://img.rtvslo.si/_up/upload/2016/12/16/65367192_logar_benger_ve-5550159_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/dezelna-kulturna-nagrada-logarju/410261" title="Deželna kulturna nagrada Logarju">Deželna kulturna nagrada Logarju</a></h5>
              <p class="small meta-article">16.12.2016 / 15:31</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/dvojezicni-vrtec-ostal-brez-podpore/410158" title="Dvojezični vrtec ostal brez podpore">
                
								<img class="lazyload-item" alt="Dvojezični vrtec ostal brez podpore" data-src="https://img.rtvslo.si/_up/upload/2016/07/05/65327274_rtx161tu_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/dvojezicni-vrtec-ostal-brez-podpore/410158" title="Dvojezični vrtec ostal brez podpore">Dvojezični vrtec ostal brez podpore</a></h5>
              <p class="small meta-article">15.12.2016 / 13:53</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/avstrija/slovenski-gledaliski-praznik/409631" title="Slovenski gledališki praznik">
                
								<img class="lazyload-item" alt="Slovenski gledališki praznik" data-src="https://img.rtvslo.si/_up/upload/2016/12/09/65365455_1001_noc_v2-5546244_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/avstrija/slovenski-gledaliski-praznik/409631" title="Slovenski gledališki praznik">Slovenski gledališki praznik</a></h5>
              <p class="small meta-article">09.12.2016 / 08:11</p>
            </div>
          </li>
                  </ul>
        

      </section>
    </section>
  </div>
<footer class="clearfix">
    <div class="ink-grid">
      <div class="column-group gutters vertical-space">
        <div class="all-50 xlarge-40 small-100 tiny-100">
          <div class="column-group quarter-gutters">
						
		          <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.rtvslo.si/" target="_blank"> <img alt="Radio Koper" src="https://img.rtvslo.si/_up/upload/2015/10/05/65250382_rtvslo.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.rtvslo.si/radiokoper/" target="_blank"> <img alt="Radio Koper" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243002_radio_koper.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="https://sl-si.facebook.com/tvkoper" target="_blank"> <img alt="Tv Koper-Capodistria" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243005_tv_koper_capodistria.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.fvg.rai.it/dl/fvg/home_.html" target="_blank"> <img alt="Rai" src="https://img.rtvslo.si/_up/upload/2015/10/09/65251503_rai.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.primorski.it/" target="_blank"> <img alt="Primorski dnevnik" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243001_primorski_dnevnik.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://volksgruppen.orf.at/slovenci/" target="_blank"> <img alt="ORF" src="https://img.rtvslo.si/_up/upload/2015/09/09/65242999_orf.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.porabje.hu/" target="_blank"> <img alt="Porabje" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243000_porabje.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.radiomonoster.hu/" target="_blank"> <img alt="Radio Monošter" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243003_radio_monoster.png" /> </a>
		                  </div>
        </div>
        <div class="all-50 xlarge-60 small-100 tiny-100">
					
						<p class="align-right">© MMC RTV Slovenija | 1999 - 2015 | Vse pravice pridržane | <a href="http://www.rtvslo.si/svsd/kontakt" target="_blank">Kontakti</a></p>
<p class="align-right"><a href="https://www.facebook.com/slovencivsosednjihdrzavah" target="_blank"><em class="fa fa-facebook-square fa-3x"> </em></a></p>
					        </div>
      </div>
    </div>
  </footer>

		<script type="text/javascript" src="//img.rtvslo.si/_static/r180/svsd/js/lightbox.min.js"></script>
		<script>
		callbacks.forEach(function(cb) {
			jQuery(cb);
		});

		lightbox.option({
      'showImageNumberLabel': false
    });
		</script>
		<script type="text/javascript" src="/_static/r180/common/gemius/svsd.js"></script>
	</body>
</html>
