
<!DOCTYPE html>
<html lang="sl-SI">

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="1avkOM_L9CD-Fh4BkTVOk7nS4Bu6sx7nE899Ob8X8UE" />
  <title>Poštna uprava izkazala pozornost Slovencem | Slovenci v sosednjih državah</title>

	
	<meta name="description" content="Obžalovanje zaradi nedopustnega goriškega dogodka"/>

  <meta property="og:locale" content="sl_SI" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Slovenci v sosednjih državah"/>
	<meta property="og:title" content="Poštna uprava izkazala pozornost Slovencem"/>
	<meta property="og:image" content="https://img.rtvslo.si/_up/upload/2016/12/23/65368636_67783_827826_1_7936477.jpg" />
	<meta property="og:description" content="Obžalovanje zaradi nedopustnega goriškega dogodka" />

	<link rel="image_src" href="https://img.rtvslo.si/_up/upload/2016/12/23/65368636_67783_827826_1_7936477.jpg" />
	
	<meta name="HandheldFriendly" content="True">
  <meta name="MobileOptimized" content="320">
  <meta name="mobile-web-app-capable" content="yes">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">

  <!-- Place favicon.ico and apple-touch-icon(s) here  -->
  <link rel="apple-touch-icon" sizes="57x57" href="//img.rtvslo.si/_static/r179/svsd/icons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="//img.rtvslo.si/_static/r179/svsd/icons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="//img.rtvslo.si/_static/r179/svsd/icons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="//img.rtvslo.si/_static/r179/svsd/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="//img.rtvslo.si/_static/r179/svsd/icons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="//img.rtvslo.si/_static/r179/svsd/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="//img.rtvslo.si/_static/r179/svsd/icons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="//img.rtvslo.si/_static/r179/svsd/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="//img.rtvslo.si/_static/r179/svsd/icons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r179/svsd/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r179/svsd/icons/favicon-194x194.png" sizes="194x194">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r179/svsd/icons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r179/svsd/icons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="//img.rtvslo.si/_static/r179/svsd/icons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="//img.rtvslo.si/_static/r179/svsd/icons/manifest.json">
  <link rel="shortcut icon" href="//img.rtvslo.si/_static/r179/svsd/icons/favicon.ico">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="//img.rtvslo.si/_static/r179/svsd/icons/mstile-144x144.png">
  <meta name="msapplication-config" content="//img.rtvslo.si/_static/r179/svsd/icons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <!-- load Ink's CSS -->
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r179/svsd/css/ink-flex.min.css">
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r179/svsd/css/font-awesome.min.css">

  <!-- Lightbox -->
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r179/svsd/css/lightbox.css">

  <!-- load Ink's CSS for IE8 -->
  <!--[if lt IE 9 ]>
            <link rel="stylesheet" href="//img.rtvslo.si/_static/r179/svsd/css/ink-ie.min.css" type="text/css" media="screen" title="no title" charset="utf-8">
        <![endif]-->

  <!-- test browser flexbox support and load legacy grid if unsupported -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/svsd/js/modernizr.js"></script>
  <script type="text/javascript">
    Modernizr.load({
      test: Modernizr.flexbox,
      nope: '//img.rtvslo.si/_static/r179/svsd/css/ink-legacy.min.css'
    });

    // $onload helper
  	var callbacks = [];
  	var $onload = function(cb) {
  		if (window.jQuery) {
  			return jQuery(cb);
  		}
  		callbacks.push(cb);
  		return $onload;
  	};
  </script>

  <!-- load Ink's javascript files -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/svsd/js/ink-all.min.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/svsd/js/autoload.min.js"></script>

  <!-- 4D Player -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/svsd/js/jquery-1.11.1.min.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/svsd/js/jquery.easing.1.3.js"></script>

  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/rtv4d/js/jwplayer.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/rtv4d/js/jquery.play.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/svsd/js/api.js"></script>

  <!-- Cookie Consent -->
  <link rel="stylesheet" type="text/css" href="//img.rtvslo.si/_static/r179/rckc/css/cookieconsent-responsive.css"/>
	<script type="text/javascript" src="//img.rtvslo.si/_static/r3/js/cookieconsent.js"></script>

  <!-- MorphSearch -->
  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/svsd/js/morphsearch.js"></script>
  <script type="text/javascript" src="//img.rtvslo.si/_static/r179/svsd/js/moment.js"></script>

	<script type="text/plain" class="cc-onconsent-social">

	$onload( function($) {
		$('iframe').each( function(i, v) {
			var elem = $(v);
			var data = elem.data('src');
			if (data) {
				elem.attr('src', data);
			}
		});
	});

	</script>

</head>


<style type="text/css">

	@media (max-width: 550px) {
		#dashboard { display: none !important; }
	}
	#dashboard {
		
		background-color: #000;
				height: 80px;
		line-height: 0.5;
		margin-top: -77px;
		border-bottom: 3px solid #000;

		-webkit-transition: margin-top 300ms ease-out;
    -moz-transition: margin-top 300ms ease-out;
    -o-transition: margin-top 300ms ease-out;
    transition: margin-top 300ms ease-out;
		}

		#dashboard.show { margin-top: 0px; }

		#dashboard .ink-grid { position: relative; }

		#dashboard .bound {
			margin: 0 auto;
			width: 100%;
			text-align: left;
			overflow: hidden;
			height: 80px;
			opacity: 0;

			-webkit-transition: opacity 300ms ease-out 200ms;
	    -moz-transition: opacity 300ms ease-out 200ms;
	    -o-transition: opacity 300ms ease-out 200ms;
	    transition: opacity 300ms ease-out 200ms;

			}
		#dashboard.show .bound {
			opacity: 1;
		}

		#dashboard a {
			color: #fff;
			font: 11px Arial;
			text-decoration: none;
			}
		#dashboard img {
			border:none;
		}

	#dashboard .tile,
	#dashboard .item {
		padding: 0 0 0 20px;
		height: 79px;
		width: 178px;
		float: left;
		color: #fff;
		}
		.item:first-child {
			margin-left: -30px;
		}
		#dashboard .item .title {
			width: 150px;
			margin-bottom: 3px;
			padding-top: 5px;
			}
			#dashboard .item .title a {
				font-weight: bold;
			}
		#dashboard .item .image {
			border: 1px solid #fff;
			float: left;
			width: 62px;
			height: 47px;
			margin-right: 5px;
		}
		#dashboard .item .content {
			padding-top: 2px;
			float: left;
			width: 80px;
		}

	#dashboard .tile {
		border-left: 1px solid #999;
		background-color: #ffffff;
		padding: 0;
		width: 1px;
		opacity:0.4;
		filter:alpha(opacity=40);
		}

		#dashboard .toggle {
			height: 33px;
			width: 80px;
			cursor: pointer;
			z-index: 100;
			text-align: right;
			padding: 8px 10px 0 0;
			color: #fff;
			font-size: 10px;

			position: absolute;
			bottom: -33px;
			right: 50px;

			background-image: url('/_static/r1/svsd/images/rtvslo-logo.png');
			background-color: #000;
			background-position: 3px 0px;
			background-repeat: no-repeat;
			background-size: 45px;

			-webkit-border-bottom-right-radius: 5px;
			-webkit-border-bottom-left-radius: 5px;
			-moz-border-radius-bottomright: 5px;
			-moz-border-radius-bottomleft: 5px;
			border-bottom-right-radius: 5px;
			border-bottom-left-radius: 5px;
		}
</style>

<div id="dashboard" class="realign">
	<div class="ink-grid">
		<div class="bound">
						<div class="item">
				
					<a href="http://www.rtvslo.si/" target="_top"><img src="https://img.rtvslo.si/_up/upload/2012/11/20/64934780_rtvslo-logo-2.png"></a>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/radiokoper" target="_top">RA Koper</a></div>
				<div class="image"><a href="http://www.rtvslo.si/radio-koper/prispevki/novice/danes-slovesno-odprtje-smucisca-kanin/410796" target="_top"><img src="https://img.rtvslo.si/_up/upload/2016/12/23/65368598_20161222_220139-1_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/radio-koper/prispevki/novice/danes-slovesno-odprtje-smucisca-kanin/410796" target="_top">Danes slovesno odprtje smučišča...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://3-reg.rtvslo.si" target="_top">3-reg</a></div>
				<div class="image"><a href="http://3-reg.rtvslo.si/rckc/slo/20-let-ambasade-gavioli/382280" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/12/30/65274653_ambasada_gavioli_20let_03_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://3-reg.rtvslo.si/rckc/slo/20-let-ambasade-gavioli/382280" target="_top">20 let Ambasade Gavioli</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/" target="_top">MMC</a></div>
				<div class="image"><a href="http://www.rtvslo.si/sport/sportni-sos/v-enem-mesecu-je-vec-zmag-kot-ilka-zbral-le-peter-prevc/410414" target="_top"><img src="https://img.rtvslo.si/_up/upload/2016/12/19/65367627_domen-in-peter-prevc_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/sport/sportni-sos/v-enem-mesecu-je-vec-zmag-kot-ilka-zbral-le-peter-prevc/410414" target="_top">V enem mesecu je več zmag kot Ilka...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://www.rtvslo.si/eng" target="_top">News in English</a></div>
				<div class="image"><a href="http://www.rtvslo.si/news-in-english/after-four-years-kanin-open-for-skiing-again/410814" target="_top"><img src="https://img.rtvslo.si/_up/upload/2016/12/23/65368600_na-kaninu-cakajo-na-sneg-foto-alpska-sola-bovec_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://www.rtvslo.si/news-in-english/after-four-years-kanin-open-for-skiing-again/410814" target="_top">After four years Kanin open for...</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title" ><a href="http://otroski.rtvslo.si" target="_top"><img src="https://img.rtvslo.si/_up/upload/2015/04/02/65200775_opzaotroke-logo-tekst.png" alt="" height="18"/></a></div>
				<div class="image"><a href="http://otroski.rtvslo.si/ribic-pepe/avacc/media/play/id/174442451/section/ustvarjamo" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r27_136513332_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://otroski.rtvslo.si/ribic-pepe/avacc/media/play/id/174442451/section/ustvarjamo" target="_top">Tik tak: Zmajeva kapa</a></div>
							</div>
			<div class="tile"></div>
						<div class="item">
				
				<div class="title"  ><a href="http://radioprvi.rtvslo.si" target="_top">Radioprvi</a></div>
				<div class="image"><a href="http://radioprvi.rtvslo.si/2016/12/woody-allen-kugelmassova-zgodba/" target="_top"><img src="https://img.rtvslo.si/_up/export/f1/r15_1851276391_fp3.jpg" height="45" width="60"/></a></div>
				<div class="content"><a href="http://radioprvi.rtvslo.si/2016/12/woody-allen-kugelmassova-zgodba/" target="_top">Woody Allen: Kugelmassova zgodba</a></div>
							</div>
			<div class="tile"></div>
						<div class="clear"></div>
		</div>
		<div class="toggle"><i class="fa fa-chevron-down"></i></div>
	</div>
</div>
<script type="text/javascript">
	$(document).ready(function() {

		$('#dashboard .toggle').on('click', function(event) {
			$("#dashboard").addClass('show');
			$(this).fadeOut();
		});

	});
</script>

<body id="svsd-background">

  <div class="ink-grid">

    <!--[if lte IE 9 ]>
            <div class="ink-alert basic" role="alert">
                <button class="ink-dismiss">&times;</button>
                <p>
                    <strong>Uporabljate staro verzijo Internet Explorerja.</strong>
                    Prosimo, da <a href="http://browsehappy.com/">brezplačno nadgradite svoj brskalnik</a> in tako izboljšate svojo izkušnjo na spletu.
                </p>
            </div>
            <![endif]-->

    <!-- Main content -->

    <header class="column-group">

      <div id="logo" class="xlarge-40 large-60 medium-80 all-100 large-push-center medium-push-center">
        <a href="/svsd"><img src="//img.rtvslo.si/_static/r179/svsd/images/slovenci_v_sosednjih_drzavah_logo_mavrica.png"></a>
      </div>

        <div id="menu" class="xlarge-60 all-100">
        <nav class="ink-navigation large-65 large-push-center xlarge-push-right">
          <ul class="menu horizontal white">
            <li><a href="/svsd/">Domov</a></li>
            <li>
              <a>Novice</a>
              <ul class="submenu">
                <li><a href="/svsd/avstrija">V Avstriji</a></li>
                <li><a href="/svsd/hrvaska">Na Hrvaškem</a></li>
                <li><a href="/svsd/italija">V Italiji</a></li>
                <li><a href="/svsd/madzarska">Na Madžarskem</a></li>
                <li><a href="/svsd/ostalo">Ostalo</a></li>
                <li><a href="/svsd/arhiv">Vsi prispevki</a></li>
              </ul>
            </li>
            <li><a href="/svsd/koticek-za-jezicek">Kotiček za jeziček</a></li>
            <li><a href="/svsd/povezave">Povezave</a></li>
            <li><a href="/svsd/kontakt">Kontakt</a></li>
            <li><a class="morphsearch-open" href="#"><span class="morphsearch-open-icon"></span></a></li>
          </ul>
        </nav>
      </div>

      <div id="morphsearch" class="morphsearch">
        <form class="morphsearch-form" role="search" method="get" action="/svsd/iskanje">
          <input id="livesearch" class="morphsearch-input" type="search" placeholder="Najdi" name="q" autocomplete="off"/>
          <button class="morphsearch-submit" type="submit">Išči</button>
        </form>
        <span class="iskalec-loading" style="display: none"><i class="fa fa-circle-o-notch fa-spin"></i></span>
        <div class="morphsearch-content" style="display: none">
          <div id="rezultati-iskanja">
            <div class="results-column iskalec-news">
              <h2>Članki</h2>
              <span class="sitems"></span>
            </div>
            <div class="results-column iskalec-ava">
              <h2>4D arhiv</h2>
              <span class="sitems"></span>
            </div>
            <div class="iskalec-more">
              <a href="/iskanje/" id="iskalec-more" class="ink-button blue">Vsi rezultati <span aria-hidden="true" class="glyphicon glyphicon-chevron-right"></span></a>
            </div>
          </div>
        </div><!-- /morphsearch-content -->
        <span class="morphsearch-close"></span>
        <div id="search-result-tpl" style="display: none">
          <a class="results-media-object" href="[link]">
            <img src="img/thumbs/PagePreloadingEffect.png" alt="PagePreloadingEffect"/>
            <div class="title-date">
              <h3>[title]</h3>
              <p>[date]</p>
            </div>
          </a>
        </div>
      </div><!-- /morphsearch -->

      <div class="all-100 sub-header">
        
          <p class="push-right"><a href="https://www.facebook.com/slovencivsosednjihdrzavah" target="_blank"><em class="fa fa-facebook-square fa-2x"> </em></a></p>
<p class="description">Stičišče aktualnih informacij o življenju in delovanju pripadnikov slovenskih manjšin v Italiji, Avstriji, na Madžarskem in na Hrvaškem.</p>
              </div>
    </header>
  </div>

<div class="ink-grid ink-lazyload" data-placeholder="/_static/svsd/images/1x1.gif" data-loaded-class="loaded">
    <section class="column-group gutters article vertical-space">
      <div class="xlarge-70 large-70 medium-100 small-100 tiny-100">
        <article data-article="410808">
					<p class="meta-article">
            23. december 2016 ob 09:22 <a href="/svsd/italija"><span class="ink-label italija">Italija</span></a>
          </p>

          

          <h1>
            Poštna uprava izkazala pozornost Slovencem
                      </h1>
          <summary>Obžalovanje zaradi nedopustnega goriškega dogodka</summary>
					

					<figure class="ink-image vertical-space">
            <img src="https://img.rtvslo.si/_up/upload/2016/12/23/65368636_67783_827826_1_7936477.jpg" class="img-responsive" alt="Poštna uprava izkazala pozornost Slovencem">
            <figcaption class="dark over-bottom">
              Foto: Primorski dnevnik            </figcaption>
          </figure>
					
					
										

					


					


					

					

					


					<div class="left-space push-right all-33 small-100 tiny-100 medium">
						
												
												
												
												
						
						
																						</div>

						<p>TRST - Predsednica paritetnega odbora za slovensko manjšino Ksenija Dobrila in vodja pravno-posvetovalne delavnice Livio Semolič sta se sestala z namestnikom vsedržavnega generalnega direktorja italijanskih pošt Poste italiane Paolom Bruschijem in z odgovornim za institucionalne stike Giuseppejem Antoniom Fortunatom. Sestanek, na katerem je bil tudi deželni odbornik Paolo Panontin, spada v niz srečanj, ki jih je vsedržavno vodstvo italijanskih pošt organiziralo v vseh deželah, zato da bi se soočilo s krajevnimi dejavniki glede popolne reorganizacije poštnega sistema.</p><p>Bruschi je uvodoma izpostavil potrebo po čim tesnejšem stiku s teritorijem in z uporabniki, saj poštno podjetje želi spremeniti koncept storitev in se čim bolj približati potrebam strank. Informatska revolucija je zelo ohromila tradicionalno dejavnost pošte in prav v tem smislu smo priča popolni reorganizaciji poštnih poslovalnic in poštne dejavnosti nasploh. Povabilo predsednice Dobrila in Semoliča je bilo seveda vezano na problematike slovenske manjšine. Ravno s tem v zvezi je Bruschi izpostavil pripravljenost, da bi zadostili vsem potrebam in pričakovanjem slovenske narodne skupnosti.</p><p>Predsednica Dobrila je uvodoma izrazila zadoščenje - kot piše v tiskovnem sporočilu - ker je vsedržavno vodstvo italijanskih pošt samo začutilo potrebo po soočanju glede manjšinske problematike. Tovrstna občutljivost je torej nadvse spodbudna. Navezala se je na zaščitni zakon, ki obravnava vidno dvojezičnost in dvojezično poslovanje, ter poudarila, da pričakuje večjo odzivnost pri udejanjanju teh norm. Sicer je v zadnjem obdobju prišlo do pomembnih premikov, v kolikor so nekatere poštne poslovalnice opremili z dvojezičnimi napisi, dejansko pa manjka formalna ponudba dvojezičnega poslovanja pri okencih. To bodo lahko uredili že na podlagi boljše notranje organiziranosti, saj že danes razpolagajo z osebjem, ki obvlada slovenski jezik in torej te spremembe ne bodo predstavljale nobenih dodatnih stroškov. Zelo pomembno je, da centralno vsedržavno vodstvo sproži na krajevni ravni potrebne postopke v tem smislu in da naknadno preverja udejanjanje sklepov.</p><p>V tem smislu je Semolič spomnil, da prihaja večkrat prav do takih nedorečenosti, ko so zadeve urejene in dogovorjene v odnosu do vsedržavnih vodilnih struktur, zakomplicirajo pa se v trenutku njihovega udejanjanja na krajevnem nivoju. Ob tem je tudi opozoril, da se pripadniki slovenske manjšine v določenih primerih soočajo tudi z določenimi obstrukcijskimi nastopi uslužbencev in pri tem spomnil na primer, ko so pri okencu poštnega urada v Gorici zavrnili pismo, na katerem je bil naslov napisan samo v slovenščini. Bruschi je izrazil obžalovanje za tako nedopustno dejanje in spodbudil uporabnike, da naj ob vsakem podobnem primeru, za katerega seveda računa, da se ne bo več ponovil, nemudoma obvestijo tudi vsedržavno vodstvo.</p><p>Udeleženci sestanka so se strinjali, da je nujno, da se zadosti vsem potrebam in pričakovanjem uporabnikov oz. strank, tudi glede spoštovanja manjšinskih pravic, kar bi morala biti vsakdanja praksa. V kratkem bo na to temo tudi specifično srečanje Dobrile in Semoliča z deželno direktorico pošt Letizio Fumagalli, ki je bila tudi prisotna na omenjenem sestanku in je ob zaključku srečanja pospremila navzoče goste na ogled muzeja pošte. V pritličnih prostorih glavnega tržaškega sedeža je namreč urejen zanimiv razstavni prostor zgodovinskih eksponatov, med katerimi izstopa večjezična tabla poštnega sedeža.</p><hr /><p><strong><strong><em><strong><em><strong><em><strong><strong><em><em>Več novic na <strong><a href="http://www.primorski.eu//" target="_blank">www.primorski.eu</a></strong></em></em></strong></strong></em></strong></em></strong></em></strong></strong></p><p><strong><strong><em><strong><em><strong><em><strong><strong><em><em><strong></strong></em></em></strong></strong></em></strong></em></strong></em></strong></strong></p>
						


						
        </article>
      </div>
      <section class="xlarge-30 large-30 medium-100 small-100 tiny-100">
        <h3><a href="/svsd/italija">Zadnje objave Slovencev v Italiji</a></h3>

				
        <ul class="unstyled">
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/italija/zahvala-in-pohvala/410535" title="Zahvala in pohvala">
                
								<img class="lazyload-item" alt="Zahvala in pohvala" data-src="https://img.rtvslo.si/_up/upload/2016/12/20/65367882_bozicni-koncert-lojze-bratuz_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/italija/zahvala-in-pohvala/410535" title="Zahvala in pohvala">Zahvala in pohvala</a></h5>
              <p class="small meta-article">20.12.2016 / 12:18</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/italija/demokracija-krscanstvo-in-slovenstvo-ostajajo-vrednote/410147" title="»Demokracija, krščanstvo in slovenstvo ostajajo vrednote«">
                
								<img class="lazyload-item" alt="»Demokracija, krščanstvo in slovenstvo ostajajo vrednote«" data-src="https://img.rtvslo.si/_up/upload/2016/12/15/65366867_67731_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/italija/demokracija-krscanstvo-in-slovenstvo-ostajajo-vrednote/410147" title="»Demokracija, krščanstvo in slovenstvo ostajajo vrednote«">»Demokracija, krščanstvo in slovenstvo ostajajo vrednote«</a></h5>
              <p class="small meta-article">15.12.2016 / 12:14</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/italija/manjsina-naj-ima-pred-seboj-stevilke-in-ne-le-tega-kar-si-zeli/410039" title="»Manjšina naj ima pred seboj številke in ne le tega, kar si želi«">
                
								<img class="lazyload-item" alt="»Manjšina naj ima pred seboj številke in ne le tega, kar si želi«" data-src="https://img.rtvslo.si/_up/upload/2016/12/14/65366556_67716_825103_161212hs04_7912363_medium_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/italija/manjsina-naj-ima-pred-seboj-stevilke-in-ne-le-tega-kar-si-zeli/410039" title="»Manjšina naj ima pred seboj številke in ne le tega, kar si želi«">»Manjšina naj ima pred seboj številke in ne le tega, kar si želi«</a></h5>
              <p class="small meta-article">14.12.2016 / 09:34</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/italija/ziva-gruden-in-luigia-negro-stebra-slovenstva-na-videmskem/409956" title="Živa Gruden in Luigia Negro stebra slovenstva na Videmskem">
                
								<img class="lazyload-item" alt="Živa Gruden in Luigia Negro stebra slovenstva na Videmskem" data-src="https://img.rtvslo.si/_up/upload/2016/12/13/65366384_67703_824725_2016121200_7912075_medium-1_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/italija/ziva-gruden-in-luigia-negro-stebra-slovenstva-na-videmskem/409956" title="Živa Gruden in Luigia Negro stebra slovenstva na Videmskem">Živa Gruden in Luigia Negro stebra slovenstva na Videmskem</a></h5>
              <p class="small meta-article">13.12.2016 / 10:59</p>
            </div>
          </li>
                    <li class="column-group half-gutters">
            <div class="all-40 small-50 tiny-50">
              <a href="/svsd/italija/slori-raziskujmo-danes-da-bomo-jutri-bolje-ziveli/409052" title="SLORI: »Raziskujmo danes, da bomo jutri bolje živeli«">
                
								<img class="lazyload-item" alt="SLORI: »Raziskujmo danes, da bomo jutri bolje živeli«" data-src="https://img.rtvslo.si/_up/upload/2016/12/02/65363539_67568_fp1.jpg">
								              </a>
            </div>
            <div class="all-60 small-50 tiny-50">
              <h5 class="desni-stolpec"><a href="/svsd/italija/slori-raziskujmo-danes-da-bomo-jutri-bolje-ziveli/409052" title="SLORI: »Raziskujmo danes, da bomo jutri bolje živeli«">SLORI: »Raziskujmo danes, da bomo jutri bolje živeli«</a></h5>
              <p class="small meta-article">02.12.2016 / 14:41</p>
            </div>
          </li>
                  </ul>
        

      </section>
    </section>
  </div>
<footer class="clearfix">
    <div class="ink-grid">
      <div class="column-group gutters vertical-space">
        <div class="all-50 xlarge-40 small-100 tiny-100">
          <div class="column-group quarter-gutters">
						
		          <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.rtvslo.si/" target="_blank"> <img alt="Radio Koper" src="https://img.rtvslo.si/_up/upload/2015/10/05/65250382_rtvslo.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.rtvslo.si/radiokoper/" target="_blank"> <img alt="Radio Koper" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243002_radio_koper.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="https://sl-si.facebook.com/tvkoper" target="_blank"> <img alt="Tv Koper-Capodistria" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243005_tv_koper_capodistria.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.fvg.rai.it/dl/fvg/home_.html" target="_blank"> <img alt="Rai" src="https://img.rtvslo.si/_up/upload/2015/10/09/65251503_rai.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.primorski.it/" target="_blank"> <img alt="Primorski dnevnik" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243001_primorski_dnevnik.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://volksgruppen.orf.at/slovenci/" target="_blank"> <img alt="ORF" src="https://img.rtvslo.si/_up/upload/2015/09/09/65242999_orf.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.porabje.hu/" target="_blank"> <img alt="Porabje" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243000_porabje.png" /> </a> <a class="xlarge-25 large-20 medium-33 small-20 tiny-100" href="http://www.radiomonoster.hu/" target="_blank"> <img alt="Radio Monošter" src="https://img.rtvslo.si/_up/upload/2015/09/09/65243003_radio_monoster.png" /> </a>
		                  </div>
        </div>
        <div class="all-50 xlarge-60 small-100 tiny-100">
					
						<p class="align-right">© MMC RTV Slovenija | 1999 - 2015 | Vse pravice pridržane | <a href="http://www.rtvslo.si/svsd/kontakt" target="_blank">Kontakti</a></p>
<p class="align-right"><a href="https://www.facebook.com/slovencivsosednjihdrzavah" target="_blank"><em class="fa fa-facebook-square fa-3x"> </em></a></p>
					        </div>
      </div>
    </div>
  </footer>

		<script type="text/javascript" src="//img.rtvslo.si/_static/r179/svsd/js/lightbox.min.js"></script>
		<script>
		callbacks.forEach(function(cb) {
			jQuery(cb);
		});

		lightbox.option({
      'showImageNumberLabel': false
    });
		</script>
		<script type="text/javascript" src="/_static/r179/common/gemius/svsd.js"></script>
	</body>
</html>
